Category: Press

Spring MVC Threat

Spring MVC threat assessment

The vulnerability Spring MVC and Spring applications running on JDK 9+, also known as CVE-2022-22965, has been assessed by Skillable platform security and development teams.

Read More